1. Unregistered users can now participate on SneakyDave.com. All posts are moderated, which means they won't show up until they're approved.
    Dismiss Notice

Installation Difficulties

Discussion in 'XFStuff' started by Husaberg, Sep 26, 2016.

  1. Husaberg

    Husaberg Member

    Joined:
    Sep 26, 2016
    Messages:
    3
    Likes Received:
    3
    Perhaps this is the right forum for support questions?

    I tried several times to install the last version of message markenator (1.0.1). It always ended to error saying the xml file is not valid. I tried to install with the latest Chris D Install and upgrade and also manually with XenForo xml upload mechanism. I even tried two separate forums. (both 1.5.10). No success.

    The I installed the 1.0.0 version. No problems at all. :coffee:

    I'd like to get the latest version running too...?
     
    • Like Like x 1
  2. Husaberg

    Husaberg Member

    Joined:
    Sep 26, 2016
    Messages:
    3
    Likes Received:
    3
    Me moron... no success get the 1.0.0 markenating. Damn.
     
    • Like Like x 1
  3. SneakyDave

    SneakyDave Solid Mean
    Staff Member

    Joined:
    Dec 8, 2011
    Messages:
    2,860
    Likes Received:
    838
    Did you end up getting it installed ok?

    I'll take a look, I did have a problem in the past with the xml download being corrupted, but that should have been fixed.
     
  4. Husaberg

    Husaberg Member

    Joined:
    Sep 26, 2016
    Messages:
    3
    Likes Received:
    3
    I've been somewhat busy. I'll check your new file soon. Thanks!
     
    • Like Like x 1
  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Dismiss Notice